» Ubuntu » Pakete

Error

two or more packages specified (libghc-smallcheck-dev quantal)