» Ubuntu » Pakete

Error

two or more packages specified (jalview quantal)