» Ubuntu » Pakete

Error

two or more packages specified (lazarus-ide-0.9.30.4 quantal)