» Ubuntu » Pakete

Error

two or more packages specified (libcommons-parent-java quantal)