» Ubuntu » Pakete

Error

two or more packages specified (libfreehep-chartableconverter-plugin-java quantal)