» Ubuntu » Pakete

Error

two or more packages specified (libghc-attoparsec-enumerator-dev quantal)