» Ubuntu » Pakete

Error

two or more packages specified (libghc-data-accessor-mtl-prof quantal)