» Ubuntu » Pakete

Error

two or more packages specified (libghc-datetime-dev quantal)