» Ubuntu » Pakete

Error

two or more packages specified (libghc-gd-prof quantal)