» Ubuntu » Pakete

Error

two or more packages specified (libghc-hjsmin-prof quantal)