» Ubuntu » Pakete

Error

two or more packages specified (libghc-vector-dev quantal)