» Ubuntu » Pakete

Error

two or more packages specified (libjavacc-maven-plugin-java quantal)