» Ubuntu » Pakete

Error

two or more packages specified (libjavascript-beautifier-perl quantal)