» Ubuntu » Pakete

Error

two or more packages specified (libjavascript-minifier-xs-perl quantal)