» Ubuntu » Pakete

Error

two or more packages specified (libkpty4 quantal)