» Ubuntu » Pakete

Error

two or more packages specified (libmaven-dependency-tree-java quantal)