» Ubuntu » Pakete

Error

two or more packages specified (libnb-javaparser-java quantal)