» Ubuntu » Pakete

Error

two or more packages specified (libopencv-highgui2.3 quantal)