» Ubuntu » Pakete

Error

two or more packages specified (librqrcode-ruby quantal)