» Ubuntu » Pakete

Error

two or more packages specified (libslf4j-java quantal)