» Ubuntu » Pakete

Error

two or more packages specified (libtomcat6-java quantal)