» Ubuntu » Pakete

Error

two or more packages specified (mediawiki-extensions-openid quantal)