» Ubuntu » Pakete

Error

two or more packages specified (memcached quantal)