» Ubuntu » Pakete

Error

two or more packages specified (nethack-x11 quantal)