» Ubuntu » Pakete

Error

two or more packages specified (nic-pcmcia-modules-3.5.0-17-generic-di quantal)