» Ubuntu » Pakete

Error

two or more packages specified (phpapi-20100525+lfs quantal)