» Ubuntu » Pakete

Error

two or more packages specified (pinball-dev quantal)