» Ubuntu » Pakete

Error

two or more packages specified (python-pebl-dbg quantal)