» Ubuntu » Pakete

Error

two or more packages specified (ruby-nokogiri quantal)