» Ubuntu » Pakete

Error

two or more packages specified (sdcc-ucsim quantal)