» Ubuntu » Pakete

Error

two or more packages specified (dict-freedict-eng-cro quantal)