» Ubuntu » Pakete

Error

two or more packages specified (dict-freedict-swe-eng quantal)