» Ubuntu » Pakete

Error

two or more packages specified (mpris-remote quantal)