» Ubuntu » Pakete

Error

two or more packages specified (scim-m17n quantal)