» Ubuntu » Pakete

Error

two or more packages specified (libjs-json quantal)