» Ubuntu » Pakete

Error

two or more packages specified (xmobar quantal)