» Ubuntu » Pakete

Error

two or more packages specified (xtron quantal)