» Ubuntu » Pakete

Error

two or more packages specified (gcc-4.7-base raring)