» Ubuntu » Pakete

Error

two or more packages specified (gdc-v1 raring)