» Ubuntu » Pakete » raring (13.04) » text » ghostscript
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ]
[ Quellcode: ghostscript  ]

Paket: ghostscript (9.07~dfsg2-0ubuntu3.1) [security]

Links für ghostscript

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket ghostscript herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Printing Team (E-Mail-Archiv)
  • Jonas Smedegaard
  • Michael Gilbert

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

interpreter for the PostScript language and for PDF

Andere Pakete mit Bezug zu ghostscript

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: debconf
    Debian configuration management system
    oder debconf-2.0
    virtuelles Paket, bereitgestellt durch cdebconf, cdebconf-udeb, debconf
  • dep: debianutils (>= 1.6)
    Miscellaneous utilities specific to Debian
  • dep: gsfonts (>= 6.0-1)
    Fonts for the Ghostscript interpreter(s)
  • dep: libc6 (>= 2.0) [i386]
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libgs9 (= 9.07~dfsg2-0ubuntu3.1)
    interpreter for the PostScript language and for PDF - Library
  • sug: ghostscript-cups
    interpreter for the PostScript language and for PDF - CUPS filters
  • sug: ghostscript-x
    interpreter for the PostScript language and for PDF - X11 support
  • sug: hpijs
    transitional dummy package for hpijs printer driver

ghostscript herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 44,5 kB232,0 kB [Liste der Dateien]
i386 44,0 kB227,0 kB [Liste der Dateien]