» Ubuntu » Pakete

Error

two or more packages specified (gir1.2-javascriptcoregtk-1.0 raring)