» Ubuntu » Pakete

Error

two or more packages specified (gstreamer0.10-tools raring)