» Ubuntu » Pakete

Error

two or more packages specified (libitext1-java raring)