» Ubuntu » Pakete

Error

two or more packages specified (libmecab-jni raring)