» Ubuntu » Pakete

Error

two or more packages specified (libmule-java-2.0 raring)