» Ubuntu » Pakete

Error

two or more packages specified (libnexus0-java raring)