» Ubuntu » Pakete

Error

two or more packages specified (kbd-compat raring)