» Ubuntu » Pakete

Error

two or more packages specified (lazarus-ide-gtk2-0.9.30.4 raring)