» Ubuntu » Pakete

Error

two or more packages specified (libatomic-ops-dev raring)