» Ubuntu » Pakete

Error

two or more packages specified (libbeansbinding-java raring)